Fedora

Note: FlexLM is no longer a dependency for RTI Connext 4.5e and above. Fedora 7 lacks a library required by FlexLM. RTI Developer Platform uses FlexLM. You will encounter the following error during start up of RTI Developer Platform: License Error RTI Development Platform:failure to load ...
2470 reads — 0 comments
Subscribe to RSS - Fedora