ERROR: MATLAB R2017a/R2017b cannot run RTI Connext DDS package for matlab and simulink

1 post / 0 new
Offline
Last seen: 1 year 9 months ago
Joined: 09/23/2017
Posts: 1
ERROR: MATLAB R2017a/R2017b cannot run RTI Connext DDS package for matlab and simulink

Hi!

Can anyone solve the issue given below:

https://www.mathworks.com/matlabcentral/answers/358039-error-matlab-r2017a-cannot-run-rti-connext-shapes-demo?s_tid=email_ans_new_ans_ans_h#answer_282835