Cross-compile RTI Connext

3 posts / 0 new
Last post
Offline
Last seen: 10 months 4 weeks ago
Joined: 01/02/2020
Posts: 3
Which DDS-files should be downloaded

Hi,

Host system: Ubuntu 18.04

Target system : i686, Kernel version - 4.9.65, libc - 2.19, gcc version - 7.5.0

Which run should i download and install from the Downloads?

Also i am going through rti_on_raspberry tutorial. In the step 3.2 we install the .run file which was downloaded earlier. 

Subscribe to RSS - Cross-compile RTI Connext